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Maps are an important element for some Safe Routes to School
activities, especially walking school buses and walkabouts. Maps can
provide a clear and compelling picture of important SRTS considerations
such as where students live, walking and bicycling routes, and
opportunities barriers. Note that each map should be designed for a
specific purpose, and will have different elements required to meet that
purpose.

This guide explains the basics of making maps, lists some popular map-
making tools, and showcases a few good map examples.

ZONE IN, NOT OUT

Zone In, Not Out is a package of resources that can help make school
zones safer for all travelers, especially children. The idea for the program
was part of an in-person training for Virginia Safe Routes to School local
coordinators in the winter 2015. Charged with the task of coming up with a
comprehensive approach to school zone safety with branding, messaging,
materials, the local SRTS coordinators worked in small groups to develop
an outline of the program.

The materials are available for download on the Virginia SRTS program website. The Zone In, Not
Out logo can be customized with a school name. The materials offer both *how to’ information

and resources for school communities to access for expanded or more in-depth information.




1. MAP ELEMENTS

Not all maps look alike. You are telling a story with
your map, showing specific information to make
your point. Consider the following points when
creating your map and use the sample maps in this
guide as a reference.

Contrast. There should be enough contrast to easily
distinguish elements on the map. Ideally maps
should be readable when printed in black and white.

Legibility. All information should be readable.
Although your map should include a legend, the
symbols on the map should be intuitive enough that
readers shouldn’t have to constantly refer to it.

Hierarchy. The most important elements should be
highlighted. Use of size or contrasting color are two
ways to achieve this hierarchy. Street names should
be legible but do not need to be as large as the
names of walking school bus stops, the school, or
other important landmarks.

Clutter: In addition to establishing hierarchy, omit
any data that isnt relevant to your map. Having too
much information on the map can be confusing to
the reader and obscure the message you are trying
to convey.
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Sample Walking School Bus Map
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2. DESIGN TIPS

Before starting your map, decide what information
to show. There are basic elements that should be on
all maps to make the map clear and easy to read,
which are described below. In addition to these basic
elements, make a list of items you want to illustrate
on your map and develop a symbology for them.
For example, you may want to show areas that

have sidewalks and areas that are missing sidewalks
One way to illustrate this is by using a green line for
areas with sidewalks and a red line for areas where
sidewalks are missing. In addition to this list of basic
elements, you should add information relevant to
your specific map.

Basic Elements for All Maps
= Scale

= North arrow

= School location

= Street names

= Landmarks if applicable

In addition to this list of basic elements, you should
add information relevant to your specific map. The
following lists are a good starting point for walking
school bus maps and walkabout maps. Add any
other relevant data to your maps but be sure not
too add so much information that the map becomes
cluttered and unreadable.

Walking School Bus
= Walking school bus start and end points
= Walking school bus “stops”
= Time at each “stop”

Walkabout Map
= Sidewalks
= Driveways
= Crosswalks
= Crossing guard locations
= Traffic control devices (such as traffic signals,
stop signs and yield signs)
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There are a variety of tools you can use to create
a map. You can draw a map by hand, use drawing .
software, or specific mapping programs to create

Paper map: You can mark routes or
observations on a paper map and distribute

your maps. There are many other mapping programs
or applications that you can explore to find the tool
that works best for your program. A few of these are
described below.

Google maps: Google’s "My Maps” program
allows you to create and store maps online.
These maps are easy to make and share, and as
many people are familiar with the Google Maps
interface, easy to interpret. Section 4 of the LDL
provides step-by-step instructions for creating
Google maps. www.google.com/mymaps

Microsoft Powerpoint: Powerpoint is a
commonly used presentation software that
can be used to draw basic maps. You can insert
an image of a base map and use the program'’s
drawing tools to add walking school bus routes,
walkabout observations, or other elements.
Section 5 of this LDL provides steps-by-step
instructions for creating maps in Power Point.
https://products.office.com/en-us/powerpoint

ArcMap: ArcMap is a mapping program used
to create detailed maps and conduct spatial
analysis. Your municipal planner may be able to
help create a map using ArcMap. www.arcmap.
com

Adobe lllustrator: lllustrator is a drawing
program that can be used to draw maps. It has
more capabilities than Powerpoint, however,
for simple maps, Powerpoint may be a more
efficient option.

photocopies to interested parties. Drawing

a paper map is an easy option for creating a
map, however, these maps are difficult to edit if
elements change in the future.

Mobile apps: The Utah Department of
Transportation developed a mobile application
to manage walking school bus routes for its Safe
Routes to School Program. You can discuss the
possibility of creating a mobile app with your
school district or DOT.
http://www.udot.utah.gov/snap/
CommonAccess/WalkingSchoolBus.php?id=25

UDOT Walking School Bus Mobile App



4. GOOGLE MY MAPS STEP BY STEP

Making a map with Google’s MyMaps is a simple way to make a walking school bus map, walkabout map, or
other map. Google maps are easy to make and easy to share with others. A free Gmail account is required.

Follow these steps to create your map.

Go to www.google.com/mymaps

Enter your school’s address to zoom to that location.
Select “"Create” to create a new map.
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Type the name of your school in the pop-up box on You can change the color of the line by clicking on
the location pin. the paint bucket icon and change the weight of the
line using the slider bar below the color choices.




4. GOOGLE MY MAPS STEP BY STEP (CONTINUED)
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Select the pin tool to create stops on your walking
school bus route.
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You can change the color of the pin by clicking on

the paint bucket icon or change the pin symbol by
clicking on “more icons.” This will allow you to use
the pin tool to mark crossing guard locations or other
important information.
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Enter the name of your stop and the time the
walking school bus will stop at that location. Insert
additional stops using the pin tool.
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Select the line tool and draw your walking school bus
route.




4. GOOGLE MY MAPS STEP BY STEP (CONTINUED)
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Name the route. Once you have added all your stops and any

additional walking school bus routes, you can share
your map. Click “Share” in the toolbar.
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Click “Change"” in the settings box to change your
privacy settings. Select “Anyone with link can
view.” Then copy and paste your link and share with
walking school bus leaders and families.




5. POWERPOINT MAPS STEP BY STEP

Microsoft Powerpoint is a good tool to use to make walking school bus maps and walkabout or observation
maps. Powerpoint allows more opportunities to customize than an online mapping tool (such as Google
Maps), however, one person must be in charge of saving the map file and updating as needed.

Follow these steps to make a walking school bus map.
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Open a new Powerpoint file and insert an image of a map
around your school. You can use an online mapping tool,
such as Google Maps or Open Street map.
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Use the Freeform tool to make lines for the routes. Draw
the line and double click when finished to end.
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Once you have inserted your map image, crop the map to
fit the screen, using the crop tool under the Format tab.
Note that the Format tab only appears when you have
selected an image on your slide.
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You can change the width and color of the your line by
selecting Shape Outline in the Format tab.
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5. POWERPOINT MAPS STEP BY STEP (CONTINUED)

m T m
Catte Catte
B formand -+ [ Msgs | yn T 4
(Rt T QDG
: i = s Srtcd | Wideo A Sereen
L Sefection Pare Tk Ritate il
e [ e, uarte

To edit your line, click on the line and then click “Edit
Shape”/ “Edit Points” under the Format tab on the left-
hand side. You can now move the points on that line to

You can insert shapes, pictures or other images to add
information to your map. This example uses a star shape
to show the school location.
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Use the Text Box tool under the Insert tab to add labels

and other information to your map.
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You can change the color of the text box to make the text
stand out on top of the map. White is usually a good color
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Walking School Bus Rules.

* Stay with your group
* Tooat sveeyonn with

respect

= Follow o instiuction by
the walk leader

* Contact yous walking
school bus leader by 6:30
AN you will ot be
attending the wal

Add a legend and any relevant information, such as contact

information and walking school bus rules to complete your map.



6. MAP EXAMPLES

The following are examples of Safe Routes to School maps. Note that there are many different ways to make
a great map!

Walking School Bus Map

Safe Routes to

SCHOOL

Swanton \

o

Tool Used: Powerpoint
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Walking and Biking Routes Map
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This mapis a guide to help parents select a route for their student

E Williamsburg Effective Walk Zone 1o walk o bike to school. You should preview the route with your
child to ensure it the safest route between your home and s chool,

——— Off Street Trail
Shared Lane Marking ‘ Crossing Guard and teach your child to obey traffic safety rules along the route.
Local authorities do not supervise the routes on this map and are
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ool Used: ArcMap




Engineering Recommendations Map
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Tool Used: Adobe Illustrator
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Walkabout Map
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Tool Used: Google Maps




Engineering Recommendations Map

Walkabout Recommendations
MW New Crosswalk
o New Sidewalk

@ New School Signs

@ Berkeley Student Walkers

L Berkeley Middle School

I:I 1/4 mile buffer

1/2 mile buffer

Mote: The aerial photo in this map was taken before the most recent Miles
sidewalk improvements infront of Berkeley Middle School. 1] 0.05 01 0.15 0.2

Tool Used: ArcMap
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Infrastructure Inventory Map

1"= 850" Existing Conditions Around Hosmer ElementarySchool

Note: Streets not marked were not observed during the site visit.
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@ Crossing guard - Nosidewalk

Tool Used: Adobe Illustrator




